<!DOCTYPE html>
<html lang="fr">
    <head>
      	<meta charset="UTF-8">
      	<meta name="viewport" content="width=device-width, initial-scale=1">
        <title> &raquo; Un témoin clé du procès Assange avoue avoir inventé ses accusations</title>

        

      	
        

                    <link href="https://fonts.googleapis.com/css?family=Montserrat:400,700|Roboto:300,400,500,700" rel="stylesheet">
        

        <link rel="shortcut icon" href="https://www.les-crises.fr/wp-content/themes/lescrises_v3/images/logo/favicon.ico" />
        <meta name="msapplication-TileImage" content="https://www.les-crises.fr/wp-content/themes/lescrises_v3/images/logo/microsoft.png"/>
        <meta name="msapplication-TileColor" content="#0268b2"/>
        <meta name="application-name" content="Les Crises">
        <meta name="theme-color" content="#0268b2" />

        <link rel="apple-touch-icon" href="https://www.les-crises.fr/wp-content/themes/lescrises_v3/images/logo/apple-touch-icon.png">
        <link rel="alternate" type="application/rss+xml" title="Les-Crises.fr" href="https://feeds.feedburner.com/les-crises-fr" />

        <link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='stylesheet' id='style-css'  href='https://www.les-crises.fr/wp-content/uploads/wp-less/lescrises_v3/css/main-0a94c5e98b.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.les-crises.fr/wp-content/themes/lescrises_v3/js/jquery-3.5.1.min.js?ver=l.0.5'></script>
<script type='text/javascript' src='https://www.les-crises.fr/wp-content/themes/lescrises_v3/js/owl.carousel.js?ver=l.0.5'></script>
<script type='text/javascript' src='https://www.les-crises.fr/wp-content/themes/lescrises_v3/js/lescrises.js?ver=l.0.5'></script>
<script type='text/javascript' src='https://www.les-crises.fr/wp-content/themes/lescrises_v3/js/vanilla-lazyload-8.7.1.lazyload.js?ver=l.0.5'></script>
<script type='text/javascript' src='https://www.les-crises.fr/wp-content/themes/lescrises_v3/js/comment-reply.js?ver=l.0.5'></script>
<link rel='prev' title='Interdit d&rsquo;interdire &#8211; Une souveraineté numérique européenne est-elle possible ?' href='https://www.les-crises.fr/interdit-d-interdire-une-souverainete-numerique-europeenne-est-elle-possible/' />
<link rel='next' title='La Compil&rsquo; de la Semaine' href='https://www.les-crises.fr/la-compil-de-la-semaine-19/' />
<link rel="canonical" href="https://www.les-crises.fr/un-temoin-cle-du-proces-assange-avoue-avoir-invente-ses-accusations/" />
<style type='text/css'>img#wpstats{display:none}</style>            <meta name="twitter:card" content="summary_large_image"/>
            <meta name="twitter:site" content="@LesCrises"/>
            
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Un témoin clé du procès Assange avoue avoir inventé ses accusations" />
<meta property="og:url" content="https://www.les-crises.fr/un-temoin-cle-du-proces-assange-avoue-avoir-invente-ses-accusations/" />
<meta property="article:published_time" content="2021-07-20T05:00:05+00:00" />
<meta property="og:site_name" content="Les-Crises.fr" />
<meta property="og:image" content="https://www.les-crises.fr/wp-content/uploads/2018/11/5-5.jpg" />
<meta property="og:image:width" content="896" />
<meta property="og:image:height" content="641" />
<meta property="og:locale" content="fr_FR" />
		<style type="text/css" media="screen">
            .footnote_tooltip { display: none; padding: 12px; font-size: 13px; background-color: #fff7a7; border-width: 1px; border-style: solid; border-color: #cccc99; border-radius: 3px; -webkit-box-shadow: 2px 2px 11px #666666; -moz-box-shadow: 2px 2px 11px #666666; box-shadow: 2px 2px 11px #666666;}        </style>
		
    </head>

    <body class="post-template-default single single-post postid-267106 single-format-standard" >

        <div class="wrapper">

            <div id="header_mobile">

                <div href="/" class="burger_menu">
                    <div class="bar"></div>
                    <div class="bar"></div>
                    <div class="bar"></div>
                </div>

                <a href="/" class="search"><img src="https://www.les-crises.fr/wp-content/themes/lescrises_v3/images/header/search_mobile.png" alt="Les Crises" title="Les Crises" height="21" width="21" /></a>

                <a href="/" class="logo_link"><img src="https://www.les-crises.fr/wp-content/themes/lescrises_v3/images/logo_mobile.png" alt="Les Crises" title="Les Crises" height="26" width="179" /></a>

            </div>

            <div id="header">

                <div class="header_background">

                    <div class="centered_container">

                        
                            <a href="/" class="logo_link"><img src="https://www.les-crises.fr/wp-content/themes/lescrises_v3/images/logo.png?v=2" alt="Les Crises" title="Les Crises" srcset="https://www.les-crises.fr/wp-content/themes/lescrises_v3/images/logo_2x.png 2x" /></a>

                        
                        <p class="slogan container">Créé par Olivier Berruyer</p>

                    </div>

                </div>



            </div>

            <div id="menu">
                <div class="container">

                    <form role="search" method="get" id="searchform" class="searchform" action="https://www.les-crises.fr/">
                        <div class="search_container">
                            <input type="text"  class="search" placeholder="rechercher" name="s" />
                            <input type="submit" class="search_submit" value="" />
                        </div>
                    </form>

                    <div class="actions">

                        <a href="https://feeds.feedburner.com/les-crises-fr" target="_blank"><img src="https://www.les-crises.fr/wp-content/themes/lescrises_v3/images/header/social_rss.png" alt="Flux RSS" title="Flux RSS" /></a>

                        <a href="https://feedly.com/#subscription/feed/http://feeds.feedburner.com/les-crises-fr" target="_blank"><img src="https://www.les-crises.fr/wp-content/themes/lescrises_v3/images/header/social_feedly.png" alt="Feedly" title="Feedly" /></a>

                        <a href="https://www.facebook.com/les.crises/" target="_blank"><img src="https://www.les-crises.fr/wp-content/themes/lescrises_v3/images/header/social_facebook.png" alt="Facebook" title="Facebook" /></a>

                        <a href="https://twitter.com/lescrises" target="_blank"><img src="https://www.les-crises.fr/wp-content/themes/lescrises_v3/images/header/social_twitter.png" alt="Twitter" title="Twitter" /></a>

                    </div>


                    <ul class="items">

                        <li>
                            <a href="/" class="home"></a>
                        </li>

                        <li>
                            <a href="/dossier/">Les Dossiers</a>
                        </li>

                        <li>
                            <a href="/categorie/">Catégories</a>
                        </li>

                        <li>
                            <a href="/mot-cle/">Mots Clés</a>
                        </li>

                        <li>
                            <a href="/contact/">Nous Contacter</a>
                        </li>

                        <li class="don">
                            <a href="/faire-un-don-a-diacrisis/">Faire un don</a>
                        </li>

                    </ul>

                    <div class="clear"></div>
                </div>

                <div class="clear"></div>

            </div>

    <div class="main container">

    
    <ul class="breadcrumb ">
        
            
            <li>
                                    <a href="/">Home</a>
                            </li>

            
                            <li> &gt;</li>
            
            <li>
                                    <a href="https://www.les-crises.fr/categorie/geopolitique/">Géopolitique</a>
                            </li>

                </ul>
    <div class="clear"></div>
    

<div class="article main_panel panel top_panel">

    <article class="main_body post-267106 post type-post status-publish format-standard hentry category-geopolitique tag-julian-assange tag-usa types-traductions rcurrence-aucune importance-normal sujet-julian-assange" id="post-267106">

        
            <header class="entry-header">

                
                    <div>
                                                    <div class="category_hover_container">
                                <a href="https://www.les-crises.fr/categorie/geopolitique/" title="Géopolitique" class="category_label " style="border-color:transparent;background-color:#d0343a">Géopolitique</a>
                            </div>
                                                <div class="over_title">
                            <span class="large_date">20.juillet.2021</span><span class="small_date">20.7.2021</span> <span class="author">// Les Crises</span>                        </div>

                        <div class="clear"></div>
                    </div>

                
                <h1 class="entry-title">Un témoin clé du procès Assange avoue avoir inventé ses accusations</h1>

                                        <div class="tags">
                            <img src="https://www.les-crises.fr/wp-content/themes/lescrises_v3/images/article/tags.png" width="16" height="16"/>
                            <a href="https://www.les-crises.fr/mot-cle/julian-assange/" rel="tag">Julian Assange</a>, <a href="https://www.les-crises.fr/mot-cle/usa/" rel="tag">USA</a>                        </div>
                    

                    <div class="actions top">

                        <div class="action button recommend" title="Dire Merci nous aide à savoir si vous avez apprécié cet article.">
                            <span class="action_text">Merci</span>
                            <span class="nb_likes">38</span>
                        </div>

                        <div class="action button facebook facebook_like">
                            <span class="action_text">J'aime</span>
                        </div>

                        <div class="action button facebook facebook_share" data-url="https://www.les-crises.fr/un-temoin-cle-du-proces-assange-avoue-avoir-invente-ses-accusations/">
                            <span class="action_text">Partager</span>
                        </div>

                        <div class="action button twitter twitter_share" data-text="Un témoin clé du procès Assange avoue avoir inventé ses accusations" data-via="lescrises" data-url="https://www.les-crises.fr/un-temoin-cle-du-proces-assange-avoue-avoir-invente-ses-accusations/">
                            <span class="action_text">Je Tweet</span>
                        </div>

                        <a class="action smartphone_only whatsapp" target="_blank" href="whatsapp://send?text=https%3A%2F%2Fwww.les-crises.fr%2Fun-temoin-cle-du-proces-assange-avoue-avoir-invente-ses-accusations%2F">
                            <img src="https://www.les-crises.fr/wp-content/themes/lescrises_v3/images/article/header_whatsapp.png" width="28" height="28"/>
                        </a>

                        <a class="action smartphone_only messenger" target="_blank" href="fb-messenger://share/?link=https%3A%2F%2Fwww.les-crises.fr%2Fun-temoin-cle-du-proces-assange-avoue-avoir-invente-ses-accusations%2F&app_id=842357145863413">
                            <img src="https://www.les-crises.fr/wp-content/themes/lescrises_v3/images/article/header_messenger.png" width="28" height="28"/>
                        </a>


                                                    <div class="action button comment">
                                <span class="action_text">Je commente</span>
                            </div>
                        
                        <a class="action button send" target="_blank" href="mailto:?subject=Les-Crises: Un%20t%C3%A9moin%20cl%C3%A9%20du%20proc%C3%A8s%20Assange%20avoue%20avoir%20invent%C3%A9%20ses%20accusations&body=Bonjour%2C%0A%0Aje%20vous%20invite%20%C3%A0%20consulter%20l%27article%20suivant%20%3A%20%0AUn%20t%C3%A9moin%20cl%C3%A9%20du%20proc%C3%A8s%20Assange%20avoue%20avoir%20invent%C3%A9%20ses%20accusations%0A%0Ahttps%3A%2F%2Fwww.les-crises.fr%2Fun-temoin-cle-du-proces-assange-avoue-avoir-invente-ses-accusations%2F%0A%0ACordialement.">
                            <span class="action_text">J'envoie</span>
                        </a>

                        <div class="action size">
                            <img class="size" src="https://www.les-crises.fr/wp-content/themes/lescrises_v3/images/article/header_size.png">
                        </div>

                        <div class="clear"></div>
                    </div>

                
            </header>

        
        <div class="entry-content">

            <p><strong>Un informateur du FBI sur lequel les États-Unis ont fondé certains aspects de l&rsquo;acte d&rsquo;accusation contre Julian Assange, l&rsquo;éditeur de WikiLeaks emprisonné, a maintenant admis qu&rsquo;il avait fabriqué les preuves.</strong></p>
<p>Source : <a href="https://consortiumnews.com/2021/06/27/key-witness-in-us-case-against-assange-changes-his-story/" target="_blank" rel="noopener noreferrer">Consortium News, Joe Lauria</a><br />
Traduit par les lecteurs du site Les-Crises</p>
<div id="magicdomid22" dir="ltr"><span id="rss"></span>
<p>Dans un article paru samedi dans une publication islandaise, Sigudur « Sigi » Ingi Thordarson a déclaré avoir inventé l&rsquo;allégation selon laquelle Assange lui aurait demandé de pirater un ordinateur gouvernemental. Ce témoignage a joué un rôle clé dans l&rsquo;acte d&rsquo;accusation contre Assange pour conspiration en vue de commettre une intrusion informatique.</p>
</div>
<div id="magicdomid25" dir="ltr">
<p>Thordarson, 28 ans, est désigné comme « adolescent » dans la partie de l&rsquo;acte d&rsquo;accusation qui porte sur les événements survenus en Islande, où Assange travaillait en 2010.  L&rsquo;acte d&rsquo;accusation allègue que « au début de 2010, Assange a demandé à l&rsquo;adolescent de commettre des intrusions informatiques et de voler des informations supplémentaires, notamment des enregistrements audio de conversations téléphoniques entre de hauts fonctionnaires du gouvernement du pays de l&rsquo;OTAN [l&rsquo;Islande], y compris des membres du Parlement du pays de l&rsquo;OTAN. »</p>
</div>
<div id="magicdomid28" dir="ltr">
<p>Thordarson a maintenant déclaré à la publication Stundin qu&rsquo;il s&rsquo;agissait d&rsquo;un mensonge. La publication rapporte :</p>
</div>
<div id="magicdomid31" dir="ltr">
<blockquote><p>« En fait, Thordarson confirme maintenant au Stundin qu&rsquo;Assange ne lui a jamais demandé de pirater ou d&rsquo;accéder aux enregistrements téléphoniques des députés. Il affirme maintenant avoir reçu des fichiers d&rsquo;une tierce partie qui prétendait avoir enregistré des députés et avoir proposé de les partager avec Assange sans avoir la moindre idée de ce qu&rsquo;ils contenaient réellement. Il affirme n&rsquo;avoir jamais vérifié le contenu des fichiers ni même s&rsquo;ils contenaient des enregistrements audio comme le suggérait sa source tierce. Il admet en outre que l&rsquo;affirmation selon laquelle Assange lui aurait demandé d&rsquo;accéder à des ordinateurs afin de trouver de tels enregistrements est fausse. »</p></blockquote>
</div>
<div id="magicdomid34" dir="ltr">
<blockquote>
<p dir="ltr" lang="en">This is the end of the case against Julian Assange. <a href="https://t.co/bhFCfVBuq0">https://t.co/bhFCfVBuq0</a></p>
<p>— Edward Snowden (@Snowden) <a href="https://twitter.com/Snowden/status/1408847450656415751?ref_src=twsrc%5Etfw">June 26, 2021</a></p></blockquote>
</div>
<div id="magicdomid37" dir="ltr">
<p>Le témoignage de Thordarson figure dans un acte d&rsquo;accusation complémentaire déposé par le ministère de la Justice des États-Unis, qui visait à renforcer l&rsquo;accusation de complot en vue de commettre une intrusion dans un ordinateur contre Assange, passible d&rsquo;une peine maximale de cinq ans de prison. L&rsquo;acte d&rsquo;accusation incrimine également Assange en vertu de la loi sur l&rsquo;espionnage pour possession et diffusion non autorisées d&rsquo;informations de défense, ce qui pourrait lui valoir 170 ans de prison supplémentaires.</p>
</div>
<div id="magicdomid40" dir="ltr">
<h3><strong>D&rsquo;autres inventions « adolescentes »</strong></h3>
</div>
<div id="magicdomid43" dir="ltr">
<p>L&rsquo;acte d&rsquo;accusation contre Assange allègue que « Assange et l&rsquo;adolescent ont échoué dans leur tentative commune de décrypter un fichier volé dans une banque du pays de l&rsquo;OTAN. »  Stundin rapporte :</p>
</div>
<div id="magicdomid46" dir="ltr">
<blockquote><p>« Thordarson confirme au Stundin que cela fait en fait référence à un événement très médiatisé dans lequel un fichier crypté a été divulgué d&rsquo;une banque islandaise et supposé contenir des informations sur des prêts en défaut fournis par la Landsbanki islandaise. La banque a fait faillite à l&rsquo;automne 2008, comme presque toutes les autres institutions financières islandaises, et a plongé le pays dans une grave crise économique. À cette époque, à l&rsquo;été 2010, le fichier a été partagé par de nombreux internautes qui ont tenté de le décrypter dans le but de révéler, dans l&rsquo;intérêt public, ce qui a précipité la crise financière. Rien ne permet d&rsquo;affirmer que ce fichier a été « volé » en tant que tel, car il est supposé avoir été distribué par des dénonciateurs de l&rsquo;intérieur de la banque en faillite. »</p></blockquote>
</div>
<div id="magicdomid49" dir="ltr">
<p>L&rsquo;acte d&rsquo;accusation allègue que « début 2010, une source a fourni à Assange des informations d&rsquo;identification permettant d&rsquo;obtenir un accès non autorisé à un site Web utilisé par le gouvernement du pays de l&rsquo;OTAN pour localiser les véhicules de la police et des premiers secours, et a accepté qu&rsquo;Assange utilise ces informations d&rsquo;identification pour obtenir un accès non autorisé au site Web. »</p>
</div>
<div id="magicdomid52" dir="ltr">
<p>Mais Thordarson a déclaré au Stundin « qu&rsquo;on lui avait donné cet accès de manière routinière en raison de son travail de premier répondant alors qu&rsquo;il était bénévole pour une équipe de recherche et de sauvetage ». Il affirme également qu&rsquo;Assange n&rsquo;a jamais demandé un tel accès.</p>
</div>
<div id="magicdomid56" dir="ltr">
<div id="attachment_267113" class="wp-caption aligncenter"><a href="https://www.les-crises.fr/wp-content/uploads/2021/07/1-9.jpg"><img aria-describedby="caption-attachment-267113" class="centered size-full wp-image-267113" src="https://www.les-crises.fr/wp-content/uploads/2021/07/1-9.jpg" alt="" width="560" srcset="https://www.les-crises.fr/wp-content/uploads/2021/07/1-9.jpg 2048w, https://www.les-crises.fr/wp-content/uploads/2021/07/1-9-300x201.jpg 300w, https://www.les-crises.fr/wp-content/uploads/2021/07/1-9-1024x686.jpg 1024w, https://www.les-crises.fr/wp-content/uploads/2021/07/1-9-768x514.jpg 768w, https://www.les-crises.fr/wp-content/uploads/2021/07/1-9-1536x1028.jpg 1536w, https://www.les-crises.fr/wp-content/uploads/2021/07/1-9-568x380.jpg 568w, https://www.les-crises.fr/wp-content/uploads/2021/07/1-9-149x100.jpg 149w, https://www.les-crises.fr/wp-content/uploads/2021/07/1-9-590x395.jpg 590w" sizes="(max-width: 2048px) 100vw, 2048px" /></a><p id="caption-attachment-267113" class="wp-caption-text">Sigurdur Thordarson à bord d&rsquo;un hélicoptère à New York, mars 2011. (Wikimedia Commons).</p></div>
</div>
<div id="magicdomid60" dir="ltr">
<p>Le reportage de Stundin est également basé sur des relevés de discussions entre Thordarson et WikiLeaks que Thordarson a mis à la disposition de la publication. L&rsquo;acte d&rsquo;accusation affirme que Thordarson a servi de liaison entre WikiLeaks et divers groupes de pirates informatiques. Mais Stundin rapporte :</p>
</div>
<div id="magicdomid63" dir="ltr">
<blockquote><p>« Les rapports de discussion ont été recueillis par Thordarson lui-même et donnent une image complète de ses communications lorsqu&rsquo;il était volontaire pour Wikileaks en 2010 et en 2011. Il s&rsquo;agit de ses discussions avec le personnel de WikiLeaks ainsi que de communications non autorisées avec des membres de groupes de pirates internationaux avec lesquels il est entré en contact grâce à son rôle de modérateur sur un forum IRC WikiLeaks ouvert, qui est une forme de chat en ligne en direct. Rien n&rsquo;indique que le personnel de WikiLeaks ait eu connaissance des contacts de Thordarson avec les groupes de pirates susmentionnés, et les rapports montrent en fait qu&rsquo;il s&rsquo;est clairement trompé. »</p></blockquote>
</div>
<div id="magicdomid66" dir="ltr">
<p>Les rapports de discussion montrent que Thordarson a demandé à plusieurs reprises à ces groupes d&rsquo;effectuer des piratages. Mais « Stundin ne peut trouver aucune preuve que Thordarson ait reçu l&rsquo;ordre de faire ces demandes par quiconque au sein de WikiLeaks. Thordarson lui-même ne le prétend même pas, bien qu&rsquo;il explique que c&rsquo;est quelque chose dont Assange était conscient ou qu&rsquo;il avait interprété de telle sorte que l&rsquo;on attendait cela de lui. Il ne peut expliquer comment cette supposée communication non verbale a eu lieu. » Il poursuit :</p>
</div>
<div id="magicdomid69" dir="ltr">
<blockquote><p>« En outre, il n&rsquo;a jamais expliqué pourquoi WikiLeaks serait intéressé à s&rsquo;attaquer à des intérêts en Islande, surtout à un moment aussi sensible, alors qu&rsquo;ils étaient en train de publier une énorme quantité de câbles diplomatiques américains dans le cadre d&rsquo;un partenariat médiatique international. Assange n&rsquo;est pas connu pour avoir eu des griefs avec les autorités islandaises et travaillait en fait avec des membres du parlement pour mettre à jour les lois islandaises sur la liberté de la presse pour le XXIe siècle. »</p></blockquote>
</div>
<div id="magicdomid72" dir="ltr">
<p>Après que WikiLeaks ait soupçonné Thordardson d&rsquo;avoir volé 50 000 dollars de dons, « l&rsquo;adolescent » a offert ses services d&rsquo;informateur à l&rsquo;ambassade des États-Unis à Reykjavik en août 2011.  À cette époque, Thordardson était en contact avec le hacker Hector Xavier Monsegur, connu sous le nom de Sabu, qui avait été arrêté et transformé en informateur du FBI.  En collaboration avec le FBI, Sabu a organisé le piratage de plusieurs institutions gouvernementales islandaises. Stundin rapporte :</p>
</div>
<div id="magicdomid75" dir="ltr">
<blockquote><p>« Ögmundur Jónasson, ministre de l&rsquo;Intérieur à l&rsquo;époque et, en tant que tel, chef politique de la police et du ministère public, déclare à propos des activités américaines : « Ils essayaient d&rsquo;utiliser des choses ici [en Islande] et d&rsquo;utiliser des gens dans notre pays pour tisser une toile, une toile d&rsquo;araignée qui permettrait d&rsquo;attraper Julian Assange. »</p></blockquote>
</div>
<div id="magicdomid78" dir="ltr">
<h3><strong>Un acte d&rsquo;accusation douteux</strong></h3>
</div>
<div id="magicdomid82" dir="ltr">
<div id="attachment_267114" class="wp-caption aligncenter"><a href="https://www.les-crises.fr/wp-content/uploads/2021/07/2-1.png"><img aria-describedby="caption-attachment-267114" class="centered size-full wp-image-267114" src="https://www.les-crises.fr/wp-content/uploads/2021/07/2-1.png" alt="" width="560" srcset="https://www.les-crises.fr/wp-content/uploads/2021/07/2-1.png 886w, https://www.les-crises.fr/wp-content/uploads/2021/07/2-1-300x138.png 300w, https://www.les-crises.fr/wp-content/uploads/2021/07/2-1-768x354.png 768w, https://www.les-crises.fr/wp-content/uploads/2021/07/2-1-617x284.png 617w, https://www.les-crises.fr/wp-content/uploads/2021/07/2-1-149x69.png 149w, https://www.les-crises.fr/wp-content/uploads/2021/07/2-1-590x272.png 590w" sizes="(max-width: 886px) 100vw, 886px" /></a><p id="caption-attachment-267114" class="wp-caption-text">Chelsea Manning en 2017. (Vimeo)</p></div>
</div>
<div id="magicdomid86" dir="ltr">
<p>Étant donné les questions relatives au Premier amendement soulevées par l&rsquo;affaire de l&rsquo;Espionage Act contre un éditeur, Stundin souligne que les accusations informatiques contre Assange ont pris une nouvelle tournure. En pesant un acte d&rsquo;accusation contre Assange en 2010, l&rsquo;administration Obama, en la personne du vice-président de l&rsquo;époque Joe Biden, a déclaré qu&rsquo;elle cherchait à prouver qu&rsquo;Assange n&rsquo;avait pas simplement reçu des informations de défense volées, mais avait participé à leur obtention.</p>
</div>
<div id="magicdomid89" dir="ltr">
<p>« S&rsquo;il a conspiré avec un membre de l&rsquo;armée américaine pour obtenir ces documents classifiés, c&rsquo;est fondamentalement différent de ce qui se passe si quelqu&rsquo;un vous les apporte sur un plateau d&rsquo;argent pour les confier&#8230; à un journaliste, voici du matériel classifié », a déclaré Joe Biden en décembre 2010. L&rsquo;administration Obama n&rsquo;a jamais inculpé Assange.</p>
</div>
<div id="magicdomid92" dir="ltr">
<p>L&rsquo;allégation centrale de l&rsquo;accusation d&rsquo;intrusion informatique de l&rsquo;administration Trump est qu&rsquo;Assange était un « pirate » et qu&rsquo;il a travaillé avec sa source, l&rsquo;analyste du renseignement de l&rsquo;armée américaine Chelsea Manning, pour craquer un mot de passe et voler les documents du gouvernement américain.</p>
</div>
<div id="magicdomid95" dir="ltr">
<p>Thordarson a joué un rôle clé en soutenant le dossier de l&rsquo;administration Trump selon laquelle Assange s&rsquo;est livré au piratage lorsqu&rsquo;il a été interrogé à la fois en Islande, puis après avoir été transporté par avion à Washington en 2019 aux frais des contribuables américains. Stundin rapporte également qu&rsquo;il a bénéficié d&rsquo;un accord d&rsquo;immunité de la part des autorités américaines.</p>
</div>
<div id="magicdomid98" dir="ltr">
<blockquote>
<p dir="ltr" lang="en">One year ago WikiLeaks predicted the DOJ would rely on a convicted fraudster, Sigurdur Thordarson, to make up more bogus claims:</p>
<p>June 7 2019 <a href="https://twitter.com/wikileaks?ref_src=twsrc%5Etfw">@Wikileaks</a> Press Release &lsquo;DOJ preparing to file additional indictment against <a href="https://twitter.com/hashtag/Assange?src=hash&amp;ref_src=twsrc%5Etfw">#Assange</a> based on testimony by a convicted conman&rsquo; <a href="https://t.co/9q0aYmCJjM">pic.twitter.com/9q0aYmCJjM</a></p>
<p>— WikiLeaks (@wikileaks) <a href="https://twitter.com/wikileaks/status/1276133914441142272?ref_src=twsrc%5Etfw">June 25, 2020</a></p></blockquote>
</div>
<div id="magicdomid101" dir="ltr">
<p>La déclaration du Department of Justice (DOJ) lors de la publication de l&rsquo;acte d&rsquo;accusation complémentaire en juin 2020 disait :</p>
</div>
<div id="magicdomid104" dir="ltr">
<blockquote><p>« Le nouvel acte d&rsquo;accusation n&rsquo;ajoute pas de chefs d&rsquo;accusation supplémentaires au précédent acte d&rsquo;accusation complémentaire de 18 chefs d&rsquo;accusation rendu contre Assange en mai 2019.  Il élargit toutefois la portée de la conspiration entourant les intrusions informatiques présumées dont Assange a été précédemment accusé. Selon le document d&rsquo;accusation, Assange et d&rsquo;autres personnes de WikiLeaks ont recruté et se sont entendus avec des pirates informatiques pour commettre des intrusions informatiques au profit de WikiLeaks. [&#8230;]</p></blockquote>
</div>
<div id="magicdomid107" dir="ltr">
<blockquote><p>En outre, la conspiration de piratage élargie continue d&rsquo;alléguer qu&rsquo;Assange a conspiré avec l&rsquo;analyste du renseignement de l&rsquo;armée Chelsea Manning pour craquer un mot de passe d&rsquo;un ordinateur classifié du département de la Défense des États-Unis. »</p></blockquote>
</div>
<div id="magicdomid110" dir="ltr">
<p>L&rsquo;acte d&rsquo;accusation allègue qu&rsquo;Assange aidait Manning à se connecter en tant qu&rsquo;administrateur à un système auquel elle avait légalement accès (comme le souligne l&rsquo;acte d&rsquo;accusation lui-même), non pas pour accéder à des informations classifiées, mais plutôt pour télécharger des jeux vidéo, des films et des vidéos musicales interdits au personnel militaire américain, ont fait valoir les avocats d&rsquo;Assange au cours de la première semaine de son audience d&rsquo;extradition en février 2020 à la Woolwich Crown Court, à côté de la prison de Belmarsh à Londres, où Assange est toujours détenu malgré le rejet de sa demande d&rsquo;extradition pour des raisons de santé. Les États-Unis ont fait une demande d&rsquo;appel auprès de la Haute Cour du Royaume-Uni.</p>
</div>
<div id="magicdomid113" dir="ltr">
<h3><strong>Si cela s&rsquo;est produit, c&rsquo;est du journalisme de routine.</strong></h3>
</div>
<div id="magicdomid117" dir="ltr">
<div id="attachment_267115" class="wp-caption aligncenter"><a href="https://www.les-crises.fr/wp-content/uploads/2021/07/3-3.jpg"><img aria-describedby="caption-attachment-267115" class="centered size-full wp-image-267115" src="https://www.les-crises.fr/wp-content/uploads/2021/07/3-3.jpg" alt="" width="560" srcset="https://www.les-crises.fr/wp-content/uploads/2021/07/3-3.jpg 700w, https://www.les-crises.fr/wp-content/uploads/2021/07/3-3-300x150.jpg 300w, https://www.les-crises.fr/wp-content/uploads/2021/07/3-3-617x309.jpg 617w, https://www.les-crises.fr/wp-content/uploads/2021/07/3-3-149x75.jpg 149w, https://www.les-crises.fr/wp-content/uploads/2021/07/3-3-590x295.jpg 590w" sizes="(max-width: 700px) 100vw, 700px" /></a><p id="caption-attachment-267115" class="wp-caption-text">Le regretté Robert Parry.</p></div>
</div>
<div id="magicdomid121" dir="ltr">
<p>En 2010, Robert Parry, journaliste d&rsquo;investigation et fondateur de ce site web, a écrit que le projet de l&rsquo;administration Obama d&rsquo;inculper Assange « pour conspiration avec le soldat Bradley Manning en vue d&rsquo;obtenir des secrets américains, frappe au cœur du journalisme d&rsquo;investigation sur les scandales de sécurité nationale. »</p>
</div>
<div id="magicdomid124" dir="ltr">
<p>Parry écrivait :</p>
</div>
<div id="magicdomid127" dir="ltr">
<blockquote><p>« C&rsquo;est parce que le processus permettant aux journalistes d&rsquo;obtenir des informations classifiées sur des crimes d&rsquo;État implique le plus souvent qu&rsquo;un journaliste persuade un fonctionnaire d&rsquo;enfreindre la loi, soit en remettant des documents classifiés, soit au moins en parlant des informations secrètes, il y a presque toujours un certain niveau de « conspiration » entre le journaliste et la source. » [C&rsquo;est nous qui soulignons].</p></blockquote>
</div>
<div id="magicdomid130" dir="ltr">
<p>Parry a donc admis avoir encouragé ses sources à remettre des informations classifiées, même si cela signifiait commettre le crime moins grave de la fuite de secrets gouvernementaux, si cela pouvait aider à empêcher qu&rsquo;un crime plus important soit commis. De cette façon, Assange a encouragé Manning à remettre des documents tels que la vidéo « Collateral Murder » dans l&rsquo;espoir qu&rsquo;elle puisse mettre fin à la guerre illégale en Irak.</p>
</div>
<div id="magicdomid133" dir="ltr">
<p>« Dans la plupart des cas, j&rsquo;ai joué un rôle – petit ou grand – pour trouver les informations classifiées ou convaincre un fonctionnaire de divulguer certains secrets. Le plus souvent, j&rsquo;étais l&rsquo;instigateur de ces « conspirations », écrit Parry.</p>
</div>
<div id="magicdomid136" dir="ltr">
<p>Il ajoutait :</p>
</div>
<div id="magicdomid139" dir="ltr">
<blockquote><p>« Qu&rsquo;il s&rsquo;agisse de cajoler un fonctionnaire nerveux pour qu&rsquo;il révèle un secret ou d&rsquo;exploiter un accès non autorisé à des documents classifiés – cela fait partie des tâches d&rsquo;un journaliste d&rsquo;investigation qui couvre les abus en matière de sécurité nationale. La règle traditionnelle est que c&rsquo;est le travail du gouvernement de cacher les secrets et le travail du journaliste de les découvrir. »</p></blockquote>
</div>
<div id="magicdomid142" dir="ltr">
<p>L&rsquo;acte d&rsquo;accusation lui-même contre Assange indique clairement qu&rsquo;il essayait simplement de protéger l&rsquo;identité de sa source. Il est dit : « Une telle mesure aurait rendu plus difficile pour les enquêteurs d&rsquo;identifier Manning comme la source de divulgations non autorisées d&rsquo;informations classifiées. »</p>
</div>
<div id="magicdomid145" dir="ltr">
<blockquote>
<p dir="ltr" lang="en">Dismantling the persecution of <a href="https://twitter.com/hashtag/Assange?src=hash&amp;ref_src=twsrc%5Etfw">#Assange</a>:<br />
2019: UK torture &amp; arbitrariness exposed<br />
2019: Swedish rape allegations collapse<br />
2020: Embassy surveillance exposed<br />
2021: US prisons declared inhumane<br />
2021: US hacking allegations collapse<br />
Time to end this travesty!<a href="https://t.co/1uzdtPhd1u">https://t.co/1uzdtPhd1u</a></p>
<p>— Nils Melzer (@NilsMelzer) <a href="https://twitter.com/NilsMelzer/status/1408881834608504834?ref_src=twsrc%5Etfw">June 26, 2021</a></p></blockquote>
</div>
<div id="magicdomid148" dir="ltr">
<h3><strong>Pas « techniquement possible »</strong></h3>
</div>
<div id="magicdomid151" dir="ltr">
<p>L&rsquo;accusation de complot en vue de commettre une intrusion dans un ordinateur a encore été mise à mal lors de la reprise de l&rsquo;audience d&rsquo;extradition d&rsquo;Assange en septembre par le témoignage de l&rsquo;expert en informatique Patrick Eller. Il a déclaré à la barre des témoins qu&rsquo;il n&rsquo;était pas techniquement possible pour Manning de craquer le mot de passe et que même si cela avait été le cas, cela n&rsquo;aurait pas aidé Manning à accéder aux fichiers.</p>
</div>
<div id="magicdomid154" dir="ltr">
<p>« Manning avait déjà un accès légitime à toutes les bases de données à partir desquelles elle a téléchargé des données » a déclaré Eller dans ses observations écrites au tribunal. « Se connecter à un autre compte utilisateur ne lui aurait pas fourni plus d&rsquo;accès qu&rsquo;elle n&rsquo;en possédait déjà. »</p>
</div>
<div id="magicdomid157" dir="ltr">
<p>Il a ajouté :</p>
</div>
<div id="magicdomid160" dir="ltr">
<blockquote><p>« Elle avait déjà l&rsquo;autorisation [d&rsquo;accéder aux ensembles de données]. Je ne vois pas en quoi le fait de craquer le mot de passe pour accéder au compte d&rsquo;utilisateur FTP permettrait d&rsquo;obtenir un quelconque anonymat. Même si Manning était en fait connectée au compte utilisateur FTP plutôt qu&rsquo;à son propre compte normal, cela n&rsquo;aurait aucun effet sur le suivi. Le simple fait de se connecter à un autre compte d&rsquo;utilisateur local sur l&rsquo;ordinateur (comme le compte d&rsquo;utilisateur FTP) ne rendrait pas du tout Manning anonyme, car l&rsquo;adresse IP de l&rsquo;ordinateur resterait la même quel que soit le compte d&rsquo;utilisateur utilisé. »</p></blockquote>
</div>
<div id="magicdomid163" dir="ltr">
<p>Eller a témoigné qu&rsquo;il n&rsquo;était pas techniquement possible pour Manning de faire ce que le gouvernement a allégué parce que Microsoft a publié un correctif en décembre 1999 pour se protéger contre une attaque en chiffrant fortement le mot de passe. L&rsquo;acte d&rsquo;accusation admet que la tentative de Manning de se connecter sous un mot de passe administratif a échoué.</p>
</div>
<div id="magicdomid166" dir="ltr">
<h3><strong>Qui était « Nathaniel Frank » ? </strong></h3>
</div>
<div id="magicdomid169" dir="ltr">
<p>Toute l&rsquo;argumentation du gouvernement sur l&rsquo;accusation de conspiration en vue de commettre une intrusion dans un ordinateur repose sur l&rsquo;hypothèse que Manning parlait avec Assange dans une discussion sur Jabber lorsqu&rsquo;ils ont discuté du mot de passe en mars 2010. Le relevé de chat, obtenu par le gouvernement américain, montre que Manning discutait avec un dénommé « Nathaniel Frank ». Il n&rsquo;a pas été prouvé en cour que Frank était Assange.</p>
</div>
<div id="magicdomid172" dir="ltr">
<p>WikiLeaks a qualifié Thordarson « de sociopathe diagnostiqué, d&rsquo;escroc condamné et de criminel sexuel » qui s&rsquo;était fait passer pour Assange afin de détourner de l&rsquo;argent de WikiLeaks. Thordarson a été condamné en 2014 pour ce vol alors qu&rsquo;il était un informateur du FBI.</p>
</div>
<div id="magicdomid175" dir="ltr">
<p>WikiLeaks n&rsquo;a pas allégué que Frank était Thordarson, qui ne travaillait pas encore avec le FBI en 2010. Mais c&rsquo;est au moment de la discussion sur Jabber qu&rsquo;il a commencé à travailler bénévolement pour WikiLeaks. L&rsquo;acte d&rsquo;accusation contre Assange dit : « Au début de 2010, à peu près au même moment où Assange travaillait avec Manning pour obtenir des informations classifiées, Assange a rencontré un jeune de 17 ans dans le pays de l&rsquo;OTAN (l&rsquo;adolescent). »</p>
</div>
<div id="magicdomid179" dir="ltr">
<blockquote><p>Le « témoin vedette » du nouvel acte d&rsquo;accusation complémentaire est un sociopathe diagnostiqué, un escroc condamné, un abuseur d&rsquo;enfants et un informateur du FBI qui a été reconnu coupable en Islande de s&rsquo;être fait passer pour #Assange. <a href="https://t.co/Gd249hthhj">https://t.co/Gd249hthhj</a> – WikiLeaks (@wikileaks) 25 juin 2020</p></blockquote>
<p><strong>Joe Lauria est rédacteur en chef de Consortium News et ancien correspondant du Wall Street Journal, du Boston Globe, du Sunday Times de Londres et de nombreux autres journaux. Il a débuté sa carrière professionnelle en tant que stringer pour le New York Times. Il peut être joint à l&rsquo;adresse joelauria@consortiumnews.com et suivi sur Twitter @unjoe</strong></p>
</div>
<div id="magicdomid183" dir="ltr">
<p>Source : <a href="https://consortiumnews.com/2021/06/27/key-witness-in-us-case-against-assange-changes-his-story/" target="_blank" rel="noopener noreferrer">Consortium News, Joe Lauria</a>, 27-06-2021<br />
Traduit par les lecteurs du site Les-Crises</p>
<p><a href="https://www.les-crises.fr/wp-content/uploads/2018/11/5-5.jpg"><img class="centered aligncenter size-full wp-image-222872" src="https://www.les-crises.fr/wp-content/uploads/2018/11/5-5.jpg" alt="" width="1" srcset="https://www.les-crises.fr/wp-content/uploads/2018/11/5-5.jpg 896w, https://www.les-crises.fr/wp-content/uploads/2018/11/5-5-300x215.jpg 300w, https://www.les-crises.fr/wp-content/uploads/2018/11/5-5-768x549.jpg 768w, https://www.les-crises.fr/wp-content/uploads/2018/11/5-5-531x380.jpg 531w, https://www.les-crises.fr/wp-content/uploads/2018/11/5-5-140x100.jpg 140w, https://www.les-crises.fr/wp-content/uploads/2018/11/5-5-590x422.jpg 590w" sizes="(max-width: 896px) 100vw, 896px" /></a></p>
</div>
<!-- Start Shortcoder content --><p class="text-box">Nous vous proposons cet article afin d'élargir votre champ de réflexion. Cela ne signifie pas forcément que nous approuvions la vision développée ici. Dans tous les cas, notre responsabilité s'arrête aux propos que nous reportons ici. <a href="#">[Lire plus]</a><span class="disclaimer-hidden">Nous ne sommes nullement engagés par les propos que l'auteur aurait pu tenir par ailleurs - et encore moins par ceux qu'il pourrait tenir dans le futur. Merci cependant de nous signaler par le formulaire de contact toute information concernant l'auteur qui pourrait nuire à sa réputation. </span></p><!-- End Shortcoder content -->
                    </div>

        
            <footer class="entry-footer">

                <div class="actions">

                    <div class="action button recommend always_visible" title="Dire Merci nous aide à savoir si vous avez apprécié cet article.">
                        <span class="action_text">Merci</span>
                        <span class="nb_likes">38</span>
                    </div>

                    <div class="action button facebook facebook_like">
                        <span class="action_text">J'aime</span>
                    </div>

                    <div class="action button facebook facebook_share" data-url="https://www.les-crises.fr/un-temoin-cle-du-proces-assange-avoue-avoir-invente-ses-accusations/">
                        <span class="action_text">Partager</span>
                    </div>

                    <div class="action button twitter twitter_share" data-text="Un témoin clé du procès Assange avoue avoir inventé ses accusations" data-via="lescrises" data-url="https://www.les-crises.fr/un-temoin-cle-du-proces-assange-avoue-avoir-invente-ses-accusations/">
                        <span class="action_text">Je Tweet</span>
                    </div>

                    <a class="action smartphone_only whatsapp" target="_blank" href="whatsapp://send?text=https%3A%2F%2Fwww.les-crises.fr%2Fun-temoin-cle-du-proces-assange-avoue-avoir-invente-ses-accusations%2F">
                        <img src="https://www.les-crises.fr/wp-content/themes/lescrises_v3/images/article/header_whatsapp.png" width="28" height="28"/>
                    </a>

                    <a class="action smartphone_only messenger" target="_blank" href="fb-messenger://share/?link=https%3A%2F%2Fwww.les-crises.fr%2Fun-temoin-cle-du-proces-assange-avoue-avoir-invente-ses-accusations%2F&app_id=842357145863413">
                        <img src="https://www.les-crises.fr/wp-content/themes/lescrises_v3/images/article/header_messenger.png" width="28" height="28"/>
                    </a>

                    <a class="action button send" target="_blank" href="mailto:?subject=Les-Crises: Un%20t%C3%A9moin%20cl%C3%A9%20du%20proc%C3%A8s%20Assange%20avoue%20avoir%20invent%C3%A9%20ses%20accusations&body=Bonjour%2C%0A%0Aje%20vous%20invite%20%C3%A0%20consulter%20l%27article%20suivant%20%3A%20%0AUn%20t%C3%A9moin%20cl%C3%A9%20du%20proc%C3%A8s%20Assange%20avoue%20avoir%20invent%C3%A9%20ses%20accusations%0A%0Ahttps%3A%2F%2Fwww.les-crises.fr%2Fun-temoin-cle-du-proces-assange-avoue-avoir-invente-ses-accusations%2F%0A%0ACordialement.">
                        <span class="action_text">J'envoie</span>
                    </a>

                    <div class="clear"></div>
                </div>

            </footer>

        
    </article>

    

                <div class="share share-bar">

            <a class="icon facebook_share" data-url="https://www.les-crises.fr/un-temoin-cle-du-proces-assange-avoue-avoir-invente-ses-accusations/">
                <img src="https://www.les-crises.fr/wp-content/themes/lescrises_v3/images/social/facebook.png">
            </a>

            <a class="icon twitter_share" data-text="Un témoin clé du procès Assange avoue avoir inventé ses accusations" data-via="lescrises" data-url="https://www.les-crises.fr/un-temoin-cle-du-proces-assange-avoue-avoir-invente-ses-accusations/">
                <img src="https://www.les-crises.fr/wp-content/themes/lescrises_v3/images/social/twitter.png">
            </a>

            <a class="icon linkedin_share" data-url="https://www.les-crises.fr/un-temoin-cle-du-proces-assange-avoue-avoir-invente-ses-accusations/">
                <img src="https://www.les-crises.fr/wp-content/themes/lescrises_v3/images/social/linkedin.png">
            </a>

            <div class="others">

                <a class="pdf" onclick="alert('Bientôt disponible');">
                    <img src="https://www.les-crises.fr/wp-content/themes/lescrises_v3/images/article/export_pdf.png">
                </a>

                <a class="print">
                    <img src="https://www.les-crises.fr/wp-content/themes/lescrises_v3/images/article/export_print.png">
                </a>

            </div>

        </div>

        <section id="comments" class="comments">

    
                <h2 class="title">Commentaire recommandé</h2>

        <div class="top_comment comment">

            <div class="comment-info">
                <b>RGT</b> // 20.07.2021 à 10h17            </div>

            <div class="comment-content">
                <p>Pour résumer, l&rsquo;accusation qui « justifie » l&rsquo;extradition d&rsquo; Julian Assange est tout aussi crédible que celle de « viol » qui avait lancé initialement les poursuites judiciaires en suède.</p>
<p>Prout !!!</p>
<p>Il faut vraiment que les autorités US soient effrayées par cet homme pour en venir à utiliser de tels stratagèmes pour le faire embastiller.</p>
<p>Et bien sûr, aucune reprise de cette information très importante concernant la Justice (avec un « J » majuscule) dans la matinale de France Inter ni dans aucun « média indépendant » dont les unes sont totalement consacrées aux chiens écrasés, au nouveau string de « maman » à Brégançon ou à l&rsquo;ogre mangeur d&rsquo;enfants russe qui torture le grand démocrate Navalny.</p>
<p>Et demain ils en remettent une couche, sans doute avec les hooligans bolchéviks gilets jaunes (le couteau entre les dents bien sûr) qui décapitent sauvagement à la machette les gentils représentants des forces de l&rsquo;ordre venues avec des fleurs pour leur demander de libérer les ronds-points afin que les bobos écolos puissent avoir la LIBERTÉ de se promener dans leurs véhicule à « zéro émission ».</p>
            </div>

            <div class="comment-actions">

                <a class="action comment-watch" href="#comment-698341">Voir dans la discussion</a>

            </div>
        </div>

    
        <h2 class="title">8 réactions et commentaires</h2>

        <ul class="comments-list">

                <li>
    <span class="separators"></span>

    <div id="comment-698329" class="comment">

        <div class="user-icon">
            <img alt='' data-src='https://secure.gravatar.com/avatar/2bac7014c1d7f3e54a6a7c6318f81100?s=64&#038;d=identicon&#038;r=g'  data-srcset='https://secure.gravatar.com/avatar/2bac7014c1d7f3e54a6a7c6318f81100?s=128&#038;d=identicon&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />        </div>

        <div class="comment-info">
            <b>LibEgaFra</b> // <span class="comment-date">20.07.2021 à 08h25</span>
        </div>

        <div class="comment-content-actions">

            <div class="comment-content">
                <p>Comme s&rsquo;il y avait besoin de preuves ou de témoignages pour condamner qqn. Parfois il suffit de dire la vérité. Comme dans la chanson de Guy Béart.</p>
            </div>

            
            <div class="comment-actions">

                <p class="lclike_container">
    <span href="/" rel="https://www.les-crises.fr/wp-admin/admin-ajax.php?action=lclike_action_like&comment_id=698329&nonce=46f16e1051" id="lclike_698329" class="lclike_like" title="Votez pour ce commentaire">&nbsp;</span>
    <span id="lclike_nb_698329" class="lclike_nb " data-separator="+">+6</span><span class="lclike_clear"></span></p>
    
                <a rel='nofollow' class='comment-reply-link' href='https://www.les-crises.fr/un-temoin-cle-du-proces-assange-avoue-avoir-invente-ses-accusations/?replytocom=698329#respond' data-commentid="698329" data-postid="267106" data-belowelement="comment-698329" data-respondelement="respond" aria-label='Répondre à LibEgaFra'>Répondre</a>
                <span class="comment-report">
                        
    <span id="safe-comments-result-698329"><a class="hide-if-no-js" href="javascript:void(0);" title="Signaler ce commentaire à l'équipe de modération" onclick="safe_report_comments_flag_comment( '698329', '61935dcaaa', 'safe-comments-result-698329', this);">Alerter</a></span>                    </span>

            </div>

        </div>
    </div>

    </li><!-- #comment-## -->
    <li>
    <span class="separators"></span>

    <div id="comment-698335" class="comment">

        <div class="user-icon">
            <img alt='' data-src='https://secure.gravatar.com/avatar/f583dbabf31aae01979c5f4aa25e002a?s=64&#038;d=identicon&#038;r=g'  data-srcset='https://secure.gravatar.com/avatar/f583dbabf31aae01979c5f4aa25e002a?s=128&#038;d=identicon&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />        </div>

        <div class="comment-info">
            <b>Kiwixar</b> // <span class="comment-date">20.07.2021 à 09h13</span>
        </div>

        <div class="comment-content-actions">

            <div class="comment-content">
                <p>L&rsquo;ironie de l&rsquo;histoire, ce sont tous ces pays de l&rsquo;Europe de l&rsquo;Est qui s&rsquo;obstinent à se retrouver à chaque fois du mauvais côté du Rideau de Fer, avec procès fabriqués, dissidents réfugiés dans une ambassade, pouvoir centralisé à Moscouxelles, surveillance généralisée, Hongrois récalcitrants, valeurs universelles de tolérance obligatoire qu&rsquo;il faut avaler contre son gré, pravdas univoques, fabrication d&rsquo;un humain nouveau annonçant un avenir radieu&#8230; et ennemi terrifiant de l&rsquo;autre côté du Rideau.</p>
            </div>

            
            <div class="comment-actions">

                <p class="lclike_container">
    <span href="/" rel="https://www.les-crises.fr/wp-admin/admin-ajax.php?action=lclike_action_like&comment_id=698335&nonce=46f16e1051" id="lclike_698335" class="lclike_like" title="Votez pour ce commentaire">&nbsp;</span>
    <span id="lclike_nb_698335" class="lclike_nb " data-separator="+">+8</span><span class="lclike_clear"></span></p>
    
                <a rel='nofollow' class='comment-reply-link' href='https://www.les-crises.fr/un-temoin-cle-du-proces-assange-avoue-avoir-invente-ses-accusations/?replytocom=698335#respond' data-commentid="698335" data-postid="267106" data-belowelement="comment-698335" data-respondelement="respond" aria-label='Répondre à Kiwixar'>Répondre</a>
                <span class="comment-report">
                        
    <span id="safe-comments-result-698335"><a class="hide-if-no-js" href="javascript:void(0);" title="Signaler ce commentaire à l'équipe de modération" onclick="safe_report_comments_flag_comment( '698335', '61935dcaaa', 'safe-comments-result-698335', this);">Alerter</a></span>                    </span>

            </div>

        </div>
    </div>

    </li><!-- #comment-## -->
    <li>
    <span class="separators"></span>

    <div id="comment-698341" class="comment">

        <div class="user-icon">
            <img alt='' data-src='https://secure.gravatar.com/avatar/e646611f78ba37ce6b9615d062a3b304?s=64&#038;d=identicon&#038;r=g'  data-srcset='https://secure.gravatar.com/avatar/e646611f78ba37ce6b9615d062a3b304?s=128&#038;d=identicon&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />        </div>

        <div class="comment-info">
            <b>RGT</b> // <span class="comment-date">20.07.2021 à 10h17</span>
        </div>

        <div class="comment-content-actions">

            <div class="comment-content">
                <p>Pour résumer, l&rsquo;accusation qui « justifie » l&rsquo;extradition d&rsquo; Julian Assange est tout aussi crédible que celle de « viol » qui avait lancé initialement les poursuites judiciaires en suède.</p>
<p>Prout !!!</p>
<p>Il faut vraiment que les autorités US soient effrayées par cet homme pour en venir à utiliser de tels stratagèmes pour le faire embastiller.</p>
<p>Et bien sûr, aucune reprise de cette information très importante concernant la Justice (avec un « J » majuscule) dans la matinale de France Inter ni dans aucun « média indépendant » dont les unes sont totalement consacrées aux chiens écrasés, au nouveau string de « maman » à Brégançon ou à l&rsquo;ogre mangeur d&rsquo;enfants russe qui torture le grand démocrate Navalny.</p>
<p>Et demain ils en remettent une couche, sans doute avec les hooligans bolchéviks gilets jaunes (le couteau entre les dents bien sûr) qui décapitent sauvagement à la machette les gentils représentants des forces de l&rsquo;ordre venues avec des fleurs pour leur demander de libérer les ronds-points afin que les bobos écolos puissent avoir la LIBERTÉ de se promener dans leurs véhicule à « zéro émission ».</p>
            </div>

            
            <div class="comment-actions">

                <p class="lclike_container">
    <span href="/" rel="https://www.les-crises.fr/wp-admin/admin-ajax.php?action=lclike_action_like&comment_id=698341&nonce=46f16e1051" id="lclike_698341" class="lclike_like" title="Votez pour ce commentaire">&nbsp;</span>
    <span id="lclike_nb_698341" class="lclike_nb " data-separator="+">+36</span><span class="lclike_clear"></span></p>
    
                <a rel='nofollow' class='comment-reply-link' href='https://www.les-crises.fr/un-temoin-cle-du-proces-assange-avoue-avoir-invente-ses-accusations/?replytocom=698341#respond' data-commentid="698341" data-postid="267106" data-belowelement="comment-698341" data-respondelement="respond" aria-label='Répondre à RGT'>Répondre</a>
                <span class="comment-report">
                        
    <span id="safe-comments-result-698341"><a class="hide-if-no-js" href="javascript:void(0);" title="Signaler ce commentaire à l'équipe de modération" onclick="safe_report_comments_flag_comment( '698341', '61935dcaaa', 'safe-comments-result-698341', this);">Alerter</a></span>                    </span>

            </div>

        </div>
    </div>

    <ul class="children">
    <li>
    <span class="separators"></span>

    <div id="comment-698349" class="comment">

        <div class="user-icon">
            <img alt='' data-src='https://secure.gravatar.com/avatar/0a3db9ad45bdefd06a89a0e272e99786?s=64&#038;d=identicon&#038;r=g'  data-srcset='https://secure.gravatar.com/avatar/0a3db9ad45bdefd06a89a0e272e99786?s=128&#038;d=identicon&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />        </div>

        <div class="comment-info">
            <b>Logique</b> // <span class="comment-date">20.07.2021 à 11h18</span>
        </div>

        <div class="comment-content-actions">

            <div class="comment-content">
                <p>« Il faut vraiment que les autorités US soient effrayées par cet homme pour en venir à utiliser de tels stratagèmes pour le faire embastiller. »</p>
<p>Je pense plutôt qu&rsquo;il s&rsquo;agit de décourager ceux qui voudraient suivre ses traces, ou les potentiels informateurs, style Snowden ou Manning.</p>
            </div>

            
            <div class="comment-actions">

                <p class="lclike_container">
    <span href="/" rel="https://www.les-crises.fr/wp-admin/admin-ajax.php?action=lclike_action_like&comment_id=698349&nonce=46f16e1051" id="lclike_698349" class="lclike_like" title="Votez pour ce commentaire">&nbsp;</span>
    <span id="lclike_nb_698349" class="lclike_nb " data-separator="+">+15</span><span class="lclike_clear"></span></p>
    
                <a rel='nofollow' class='comment-reply-link' href='https://www.les-crises.fr/un-temoin-cle-du-proces-assange-avoue-avoir-invente-ses-accusations/?replytocom=698349#respond' data-commentid="698349" data-postid="267106" data-belowelement="comment-698349" data-respondelement="respond" aria-label='Répondre à Logique'>Répondre</a>
                <span class="comment-report">
                        
    <span id="safe-comments-result-698349"><a class="hide-if-no-js" href="javascript:void(0);" title="Signaler ce commentaire à l'équipe de modération" onclick="safe_report_comments_flag_comment( '698349', '61935dcaaa', 'safe-comments-result-698349', this);">Alerter</a></span>                    </span>

            </div>

        </div>
    </div>

    </li><!-- #comment-## -->
    <li>
    <span class="separators"></span>

    <div id="comment-698388" class="comment">

        <div class="user-icon">
            <img alt='' data-src='https://secure.gravatar.com/avatar/e2ff0be012987a80a802ac8f9ca9b35c?s=64&#038;d=identicon&#038;r=g'  data-srcset='https://secure.gravatar.com/avatar/e2ff0be012987a80a802ac8f9ca9b35c?s=128&#038;d=identicon&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />        </div>

        <div class="comment-info">
            <b>Jérôme</b> // <span class="comment-date">21.07.2021 à 08h45</span>
        </div>

        <div class="comment-content-actions">

            <div class="comment-content">
                <p>Exactement. Les autorités US ne sont pas effrayées. Elles sont furieuses et elles tombent le masque pour effrayer et dissuader quiconque sur la planète d’oser un jour dénoncer les crimes, complots et mensonges montés par les USA. </p>
<p>C’est Caligula a l’œuvre : « Qu’ils me haïssent pourvu qu’ils me craignent. »</p>
<p>Les seuls qui sont un peu (mais pas complètement parce que dès qu’ils mettraient les pieds à l’étranger ils risqueraient une arrestation pour un motif fallacieux) à l’abri, ce sont les ressortissants des États qui osent tenir tête aux USA sur la scène internationale. Et encore, parmi eux, la plupart sont des ressortissants de pays autoritaires, dictatoriaux ou tyranniques.</p>
            </div>

            
            <div class="comment-actions">

                <p class="lclike_container">
    <span href="/" rel="https://www.les-crises.fr/wp-admin/admin-ajax.php?action=lclike_action_like&comment_id=698388&nonce=46f16e1051" id="lclike_698388" class="lclike_like" title="Votez pour ce commentaire">&nbsp;</span>
    <span id="lclike_nb_698388" class="lclike_nb " data-separator="+">+5</span><span class="lclike_clear"></span></p>
    
                <a rel='nofollow' class='comment-reply-link' href='https://www.les-crises.fr/un-temoin-cle-du-proces-assange-avoue-avoir-invente-ses-accusations/?replytocom=698388#respond' data-commentid="698388" data-postid="267106" data-belowelement="comment-698388" data-respondelement="respond" aria-label='Répondre à Jérôme'>Répondre</a>
                <span class="comment-report">
                        
    <span id="safe-comments-result-698388"><a class="hide-if-no-js" href="javascript:void(0);" title="Signaler ce commentaire à l'équipe de modération" onclick="safe_report_comments_flag_comment( '698388', '61935dcaaa', 'safe-comments-result-698388', this);">Alerter</a></span>                    </span>

            </div>

        </div>
    </div>

    <ul class="children">
    <li>
    <span class="separators"></span>

    <div id="comment-698526" class="comment">

        <div class="user-icon">
            <img alt='' data-src='https://secure.gravatar.com/avatar/e646611f78ba37ce6b9615d062a3b304?s=64&#038;d=identicon&#038;r=g'  data-srcset='https://secure.gravatar.com/avatar/e646611f78ba37ce6b9615d062a3b304?s=128&#038;d=identicon&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />        </div>

        <div class="comment-info">
            <b>RGT</b> // <span class="comment-date">23.07.2021 à 07h59</span>
        </div>

        <div class="comment-content-actions">

            <div class="comment-content">
                <p>« parmi eux, la plupart sont des ressortissants de pays autoritaires, dictatoriaux ou tyranniques »&#8230;</p>
<p>Comme Snowden qui s&rsquo;est réfugié dans la Russie de Staline ?</p>
            </div>

            
            <div class="comment-actions">

                <p class="lclike_container">
    <span href="/" rel="https://www.les-crises.fr/wp-admin/admin-ajax.php?action=lclike_action_like&comment_id=698526&nonce=46f16e1051" id="lclike_698526" class="lclike_like" title="Votez pour ce commentaire">&nbsp;</span>
    <span id="lclike_nb_698526" class="lclike_nb  lclike_hidden" data-separator="+">+0</span><span class="lclike_clear"></span></p>
    
                <a rel='nofollow' class='comment-reply-link' href='https://www.les-crises.fr/un-temoin-cle-du-proces-assange-avoue-avoir-invente-ses-accusations/?replytocom=698526#respond' data-commentid="698526" data-postid="267106" data-belowelement="comment-698526" data-respondelement="respond" aria-label='Répondre à RGT'>Répondre</a>
                <span class="comment-report">
                        
    <span id="safe-comments-result-698526"><a class="hide-if-no-js" href="javascript:void(0);" title="Signaler ce commentaire à l'équipe de modération" onclick="safe_report_comments_flag_comment( '698526', '61935dcaaa', 'safe-comments-result-698526', this);">Alerter</a></span>                    </span>

            </div>

        </div>
    </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li>
    <span class="separators"></span>

    <div id="comment-698420" class="comment">

        <div class="user-icon">
            <img alt='' data-src='https://secure.gravatar.com/avatar/244e24272dc583ff74ba962b90af88fa?s=64&#038;d=identicon&#038;r=g'  data-srcset='https://secure.gravatar.com/avatar/244e24272dc583ff74ba962b90af88fa?s=128&#038;d=identicon&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />        </div>

        <div class="comment-info">
            <b>Grd-mère Michelle</b> // <span class="comment-date">21.07.2021 à 18h57</span>
        </div>

        <div class="comment-content-actions">

            <div class="comment-content">
                <p>A ce stade, et à défaut de l&rsquo;avoir fait avant, il faudrait surtout s&rsquo;interroger sur (et incriminer) la collusion entre la justice britannique et les autorités US&#8230;<br />
ainsi que sur le dédain absolu de la plupart des « responsables » et des médias européens à l&rsquo;égard d&rsquo;un homme qui, emporté par son intérêt pour la possibilité de révéler TOUTES LES VÉRITÉS, a fait l&rsquo;erreur de croire que certaines Nations trouveraient nécessaire de le protéger (voir les trahisons successives de l&rsquo;Equateur).<br />
C&rsquo;est la responsabilité de chacun-e de le défendre et de le protéger, par tous les moyens possibles et imaginables: du moins celle de tout qui comprend que, à travers lui, c&rsquo;est le DROIT À L&rsquo;INFORMATION de chaque citoyen-ne qui est menacé.<br />
Voir, à l&rsquo;attention des belges, la pétition du Comité Free Assange Belgium:<br />
<a href="https://www.mesopinions.com/petition/droits-homme/exigeons-asile-politique-belgique-julian-assange/111549" rel="nofollow ugc">https://www.mesopinions.com/petition/droits-homme/exigeons-asile-politique-belgique-julian-assange/111549</a></p>
<p>Ainsi que la page Facebook « Toute la France avec Assange » (ou d&rsquo;autres&#8230; Merci de les faire connaître ici)</p>
<p>Allons-nous continuer à supporter que des armées et des « services secrets », au service surtout des dominant-e-s délirant-e-s, continuent à nous berner pour nous exploiter et nous transformer en robots exécutant leurs basses œuvres destructrices, mortifères?<br />
Merci, Les Crises, de nous instruire et de nous permettre d&rsquo;échanger nos précieuses vérités, et de nous encourager ainsi à NE RIEN LÂCHER!<br />
Égalité de droits, liberté de choix, solidarité avec le vivant!</p>
            </div>

            
            <div class="comment-actions">

                <p class="lclike_container">
    <span href="/" rel="https://www.les-crises.fr/wp-admin/admin-ajax.php?action=lclike_action_like&comment_id=698420&nonce=46f16e1051" id="lclike_698420" class="lclike_like" title="Votez pour ce commentaire">&nbsp;</span>
    <span id="lclike_nb_698420" class="lclike_nb " data-separator="+">+6</span><span class="lclike_clear"></span></p>
    
                <a rel='nofollow' class='comment-reply-link' href='https://www.les-crises.fr/un-temoin-cle-du-proces-assange-avoue-avoir-invente-ses-accusations/?replytocom=698420#respond' data-commentid="698420" data-postid="267106" data-belowelement="comment-698420" data-respondelement="respond" aria-label='Répondre à Grd-mère Michelle'>Répondre</a>
                <span class="comment-report">
                        
    <span id="safe-comments-result-698420"><a class="hide-if-no-js" href="javascript:void(0);" title="Signaler ce commentaire à l'équipe de modération" onclick="safe_report_comments_flag_comment( '698420', '61935dcaaa', 'safe-comments-result-698420', this);">Alerter</a></span>                    </span>

            </div>

        </div>
    </div>

    </li><!-- #comment-## -->

            <div class="navigation">
                            </div>

            <div class="comment-show-more">
                <img src="https://www.les-crises.fr/wp-content/themes/lescrises_v3/images/article/comments/more.png"/>
                Afficher tous les commentaires
            </div>
        </ul>

        <script type="application/javascript">
            $(document).ready(function () {

                var commentSelector = $('#comments .comments-list');
                var showMoreSelector = $('#comments .comment-show-more');

                                if (commentSelector.height() > 800 && window.location.hash !== "#comments" && window.location.hash.indexOf('#comment-') !== 0) {
                    commentSelector.addClass('is_hide');
                    showMoreSelector.show();
                }

                showMoreSelector.on('click', function (event) {
                    commentSelector.removeClass('is_hide');
                    showMoreSelector.hide();

                    if (typeof ga !== "undefined") {
                        ga('send', 'event', 'ShowMore', 'Click');
                    } else if (typeof _gaq !== "undefined") {
                        _gaq.push(['_trackEvent', 'ShowMore', 'Click']);
                    }

                });

                var showBestCommentSelector = $('.watch_best_comment');
                showBestCommentSelector.on('click', function () {
                    if (commentSelector.hasClass('.is_hide')) {
                        commentSelector.removeClass('is_hide');
                        showMoreSelector.hide();
                    }

                    if (typeof ga !== "undefined") {
                        ga('send', 'event', 'LocateBest', 'Click');
                    } else if (typeof _gaq !== "undefined") {
                        _gaq.push(['_trackEvent', 'LocateBest', 'Click']);
                    }
                });

                $('#comments .top_comment .comment-watch').on('click', function (event) {
                    showMoreSelector.click();
                });

                $('#comments .comment a.comment-reply-link').on('click', function (event) {
                    showMoreSelector.click();
                });

            });
        </script>

    


    
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Ecrire un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/un-temoin-cle-du-proces-assange-avoue-avoir-invente-ses-accusations/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.les-crises.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><textarea rows="8" id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" aria-required='true' placeholder="Pseudo"/></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" aria-required='true'  placeholder="Adresse mail"/></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envoyer" /> <input type='hidden' name='comment_post_ID' value='267106' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="703a4b7944" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="211"/></p></form>	</div><!-- #respond -->
	        <a href="/charte-des-commentaires/" target="_blank">Charte de modérations des commentaires</a>

        <script>

            var commentMinLength = 40;
            var commentMaxLength = 1600;

            $(document).ready(function () {

                $('#comment').on('change keydown keypress keyup paste copy cut input mousedown mouseup', function () {

                    var commentLength = $(this).val().length;

                    if (commentLength <= 0) {
                        $('#comment_counter').hide();
                    } else {
                        $('#comment_counter').show();
                    }

                    // Add the circle
                    if (commentLength > 0 && !$('#comment_counter').length) {
                        // 2 * pi * r = 50.2655
                        $(this).parent().append('<div id="comment_counter">' +
                            '<svg class="comment_round" height="20" width="20" shape-rendering="geometricPrecision">' +
                            '<circle  cx="50%" cy="50%" r="8" stroke="#CCCCCC" stroke-width="1" fill="none" shape-rendering="geometricPrecision"></circle>' +
                            '<circle id="comment_counter_progress"  cx="50%" cy="50%" r="8" stroke-width="2" fill="none" stroke-dashoffset="50.2655" stroke-dasharray="50.2655" shape-rendering="geometricPrecision"></circle>' +
                            '</svg>' +
                            '</div>')

                    }

                    // only display the colored circle if post possible
                    if (commentLength < commentMinLength) {
                        $('#comment_counter_progress').hide();
                    } else {
                        $('#comment_counter_progress').show();
                    }

                    if (commentLength >= commentMaxLength) {
                        var progress = 1;
                    } else {
                        var progress = (commentLength / commentMaxLength)
                    }

                    var strokeDashOffset = Math.round(50.2655 - progress * 50.2655, 4);

                    // Svg is slow to appear
                    var counterProgress = $('#comment_counter_progress');
                    if (counterProgress.length) {

                        counterProgress[0].setAttribute('stroke-dashoffset', strokeDashOffset);

                        if (progress >= 1) {
                            counterProgress.addClass('danger');
                            counterProgress.removeClass('warning');
                        } else if (progress > 0.95) {
                            counterProgress.addClass('warning');
                            counterProgress.removeClass('danger');
                        } else {
                            counterProgress.removeClass('warning');
                            counterProgress.removeClass('danger');
                        }

                    }

                    if (progress) {

                    }


                });

                $('#commentform').on('submit', function (event) {

                    var emailField = $('#commentform #email');

                    if (emailField.length && emailField.val().length < 3) {
                        event.preventDefault();
                        alert('Vous avez oublié de remplir votre Email.');
                        return;
                    }

                    var nameField = $('#commentform #author');

                    if (nameField.length && nameField.val().length < 1) {
                        event.preventDefault();
                        alert('Vous avez oublié de remplir votre Nom.');
                        return;
                    }

                    // Hey, you can bypass javascript but you won't bypass the moderator who will check your message ^^
                    var length = $('#comments #comment').val().length;

                    if (length < commentMinLength) {
                        event.preventDefault();
                        alert('Dans un soucis de qualité, merci d\'étoffer un peu votre idée, votre commentaire semble bien court..');
                        return;
                    }

                    if (length > commentMaxLength) {
                        event.preventDefault();
                        alert('Votre message est trop long, merci de résumer votre pensée.');
                        return;
                    }
                });
            })
        </script>

    
</section>
    
        <div class="socials">

        <div class="links">

            <a href="https://www.facebook.com/les.crises" target="_blank">
                <img src="https://www.les-crises.fr/wp-content/themes/lescrises_v3/images/social/facebook.png">
            </a>

            <a href="https://twitter.com/lescrises" target="_blank">
                <img src="https://www.les-crises.fr/wp-content/themes/lescrises_v3/images/social/twitter.png">
            </a>

            <a href="https://www.linkedin.com/company/10851559/" target="_blank">
                <img src="https://www.les-crises.fr/wp-content/themes/lescrises_v3/images/social/linkedin.png">
            </a>

        </div>

        <p class="subtitle">Et recevez nos publications</p>

                    <form method="GET" action="/la-newsletter/">
                <input type="text" placeholder="votre@email.com" name="email" class="email"/>
                <input type="submit" class="submit" value="Bienvenue !" name="subscribe">
            </form>
        
    </div>

    
    
        <aside class="related_same_category ">
            <h2 class="title">Plus dans la catégorie : <a href="https://www.les-crises.fr/categorie/geopolitique/">Géopolitique</a></h2>

            <div class="slider">
                <div id="same-category-container" class="owl-carousel">

                                            <a href="https://www.les-crises.fr/les-bombardements-de-biden-au-moyen-orient-profitent-uniquement-a-l-industrie-de-l-armement-par-glenn-greenwald/" class="item">
                            <div class="thumbnail" style="background-image:url(https://www.les-crises.fr/wp-content/uploads/2021/07/0-9-277x156.jpg);">

                            </div>
                            <span class="title">
                                        Moyen-Orient : Les bombardements de Biden profitent uniquement à l&rsquo;industrie de l&rsquo;armement &#8211; par Glenn Greenwald                                    </span>
                        </a>
                                                <a href="https://www.les-crises.fr/colombie-le-gouvernement-s-appuie-sur-la-fore-brute-pour-rester-au-pouvoir/" class="item">
                            <div class="thumbnail" style="background-image:url(https://www.les-crises.fr/wp-content/uploads/2021/07/0-8-277x156.jpg);">

                            </div>
                            <span class="title">
                                        Colombie : Le gouvernement s&rsquo;appuie sur la force brute pour rester au pouvoir                                    </span>
                        </a>
                                                <a href="https://www.les-crises.fr/yemen-les-emirats-arabes-unis-prennent-le-controle-de-plusieurs-iles-strategiques/" class="item">
                            <div class="thumbnail" style="background-image:url(https://www.les-crises.fr/wp-content/uploads/2021/06/shutterstock_482067877-scaled-1-277x156.jpg);">

                            </div>
                            <span class="title">
                                        Yémen : Les Émirats arabes unis prennent le contrôle de plusieurs îles stratégiques                                    </span>
                        </a>
                                                <a href="https://www.les-crises.fr/guerre-nucleaire-en-1958-eisenhower-a-resiste-aux-pressions-de-l-armee-pour-attaquer-la-chine/" class="item">
                            <div class="thumbnail" style="background-image:url(https://www.les-crises.fr/wp-content/uploads/2021/06/Eisenhower_visits_Taiwan_June_1960-277x156.jpg);">

                            </div>
                            <span class="title">
                                        Guerre nucléaire : en 1958, Eisenhower a résisté aux pressions de l&rsquo;armée pour attaquer la Chine                                    </span>
                        </a>
                                                <a href="https://www.les-crises.fr/ingerence-joe-biden-refuse-de-suspendre-le-financement-des-ong-au-mexique/" class="item">
                            <div class="thumbnail" style="background-image:url(https://www.les-crises.fr/wp-content/uploads/2021/06/48651170742_98a9ca2a4d_c-277x156.jpg);">

                            </div>
                            <span class="title">
                                        Ingérence : Joe Biden refuse de suspendre le financement des ONG au Mexique                                    </span>
                        </a>
                                                <a href="https://www.les-crises.fr/le-budget-biden-prevoit-des-milliards-pour-les-armes-nucleaires/" class="item">
                            <div class="thumbnail" style="background-image:url(https://www.les-crises.fr/wp-content/uploads/2021/06/0-5-277x156.png);">

                            </div>
                            <span class="title">
                                        Le budget Biden prévoit des milliards pour les armes nucléaires                                    </span>
                        </a>
                                                <a href="https://www.les-crises.fr/sommet-de-l-otan-de-la-cyberguerre-a-la-guerre-classique-par-eric-juillot/" class="item">
                            <div class="thumbnail" style="background-image:url(https://www.les-crises.fr/wp-content/uploads/2021/06/51246590501_4a7e4c8d15_o-277x156.jpg);">

                            </div>
                            <span class="title">
                                        Sommet de l&rsquo;OTAN : de la cyberguerre à la guerre classique ? &#8211; par Eric Juillot                                    </span>
                        </a>
                                                <a href="https://www.les-crises.fr/frappes-nucleaires-daniel-ellsberg-revele-la-folie-endemique-des-politiciens-americains/" class="item">
                            <div class="thumbnail" style="background-image:url(https://www.les-crises.fr/wp-content/uploads/2021/07/ob_a0eeb4_daniel-ellsberg01-1-277x156.jpg);">

                            </div>
                            <span class="title">
                                        Frappes nucléaires : Daniel Ellsberg révèle la folie endémique des politiciens américains                                    </span>
                        </a>
                                                <a href="https://www.les-crises.fr/cia-70-ans-de-coups-d-etat-d-assassinats-et-d-operations-sous-faux-drapeau/" class="item">
                            <div class="thumbnail" style="background-image:url(https://www.les-crises.fr/wp-content/uploads/2021/06/0-23-277x156.jpg);">

                            </div>
                            <span class="title">
                                        CIA : 70 ans de coups d&rsquo;État, d&rsquo;assassinats et d&rsquo;opérations sous faux drapeau                                    </span>
                        </a>
                                                <a href="https://www.les-crises.fr/gaza-collusion-entre-l-administration-biden-et-chevron-dans-le-pillage-israelien-des-ressources-gazieres/" class="item">
                            <div class="thumbnail" style="background-image:url(https://www.les-crises.fr/wp-content/uploads/2021/06/H9H97D-910x0-c-default-277x156.jpg);">

                            </div>
                            <span class="title">
                                        Gaza : Collusion entre l&rsquo;administration Biden et Chevron dans le pillage israélien des ressources gazières                                    </span>
                        </a>
                        
                </div>

                                    <div class="move-block left">
                        <img class="arrow" src="https://www.les-crises.fr/wp-content/themes/lescrises_v3/images/icons/arrow-left.png">
                    </div>
                    <div class="move-block right">
                        <img class="arrow" src="https://www.les-crises.fr/wp-content/themes/lescrises_v3/images/icons/arrow-right.png">
                    </div>
                
            </div>

            <script type="application/javascript">
                initSlider($("#same-category-container"), );
            </script>

        </aside>

    
    <aside class="related_next  list_of_article">
        <h2 class="title">A suivre</h2>

        
    <article class="show-blog small  post-267106 post type-post status-publish format-standard hentry category-geopolitique tag-julian-assange tag-usa types-traductions rcurrence-aucune importance-normal sujet-julian-assange" id="post-267106">

        <a class="image landscape" href="https://www.les-crises.fr/interdit-d-interdire-une-souverainete-numerique-europeenne-est-elle-possible/" title="Interdit d&rsquo;interdire &#8211; Une souveraineté numérique européenne est-elle possible ?">

            <div class="image_ratio_container">
                <span class="image_backgound lazy" data-src="https://www.les-crises.fr/wp-content/uploads/2021/07/0-3-760x400.jpg" >

                </span>
            </div>

                    </a>


        <div class="textuals">

            <div class="over_title">

                <div class="info_container">

                                            <div class="category_hover_container">
                            <a href="https://www.les-crises.fr/categorie/video/" class="category_label" style="border-color:transparent;background-color:#673918">Vidéo</a>
                        </div>
                    
                    <div class="infos">
                        <span class="large_date">20 juillet</span><span class="small_date">20.Juil</span> <span class="author"><span class="author">// Les Crises</span></span>
                    </div>

                </div>

                
            </div>

            <a class="title" href="https://www.les-crises.fr/interdit-d-interdire-une-souverainete-numerique-europeenne-est-elle-possible/">Interdit d&rsquo;interdire &#8211; Une souveraineté numérique européenne est-elle possible ?</a>


            <div class="clear"></div>

        </div>

        <div class="info_under_title">
            <span class="large_date">20 juillet</span>
            <span class="small_date">20.Juil</span>
                    </div>

        <div class="post_cta">

            <div class="cta chip_comms" data-href="https://www.les-crises.fr/interdit-d-interdire-une-souverainete-numerique-europeenne-est-elle-possible/#comments">
                <div class="chip">
                    <img src="https://www.les-crises.fr/wp-content/themes/lescrises_v3/images/comments.png" alt="Commentaires" title="Commentaires"/>
                </div>
                11            </div>

            <div class="cta chip_likes" data-postid="267106" title="Dire Merci nous aide à savoir si vous avez apprécié cet article.">
                <div class="chip">
                    <img src="https://www.les-crises.fr/wp-content/themes/lescrises_v3/images/recommend.png"/>
                </div>
                <span class="likes_counter">6</span>
            </div>

                            <div class="cta category_hover_container ">
                    <a href="https://www.les-crises.fr/categorie/video/" class="category_label " style="border-color:transparent;background-color:#673918">Vidéo</a>
                </div>
            
            <div class="cta small_date_author ">20.Juil </div>

            <div class="clear"></div>

        </div> 
        <div class="clear"></div>

        
        <div class="clear"></div>

    </article>

    
    <article class="show-blog small  post-267106 post type-post status-publish format-standard hentry category-geopolitique tag-julian-assange tag-usa types-traductions rcurrence-aucune importance-normal sujet-julian-assange" id="post-267106">

        <a class="image landscape" href="https://www.les-crises.fr/noam-chomsky-les-elites-se-livrent-en-permanence-a-une-sournoise-guerre-des-classes/" title="Noam Chomsky : « Les élites se livrent en permanence à une sournoise guerre des classes »">

            <div class="image_ratio_container">
                <span class="image_backgound lazy" data-src="https://www.les-crises.fr/wp-content/uploads/2017/04/noam102414-1.jpg" >

                </span>
            </div>

                    </a>


        <div class="textuals">

            <div class="over_title">

                <div class="info_container">

                                            <div class="category_hover_container">
                            <a href="https://www.les-crises.fr/categorie/crise-politique-3/" class="category_label" style="border-color:transparent;background-color:#a8353a">Politique</a>
                        </div>
                    
                    <div class="infos">
                        <span class="large_date">19 juillet</span><span class="small_date">19.Juil</span> <span class="author"><span class="author">// Les Crises</span></span>
                    </div>

                </div>

                
            </div>

            <a class="title" href="https://www.les-crises.fr/noam-chomsky-les-elites-se-livrent-en-permanence-a-une-sournoise-guerre-des-classes/">Noam Chomsky : « Les élites se livrent en permanence à une sournoise guerre des classes »</a>


            <div class="clear"></div>

        </div>

        <div class="info_under_title">
            <span class="large_date">19 juillet</span>
            <span class="small_date">19.Juil</span>
                    </div>

        <div class="post_cta">

            <div class="cta chip_comms" data-href="https://www.les-crises.fr/noam-chomsky-les-elites-se-livrent-en-permanence-a-une-sournoise-guerre-des-classes/#comments">
                <div class="chip">
                    <img src="https://www.les-crises.fr/wp-content/themes/lescrises_v3/images/comments.png" alt="Commentaires" title="Commentaires"/>
                </div>
                8            </div>

            <div class="cta chip_likes" data-postid="267106" title="Dire Merci nous aide à savoir si vous avez apprécié cet article.">
                <div class="chip">
                    <img src="https://www.les-crises.fr/wp-content/themes/lescrises_v3/images/recommend.png"/>
                </div>
                <span class="likes_counter">32</span>
            </div>

                            <div class="cta category_hover_container ">
                    <a href="https://www.les-crises.fr/categorie/crise-politique-3/" class="category_label " style="border-color:transparent;background-color:#a8353a">Politique</a>
                </div>
            
            <div class="cta small_date_author ">19.Juil </div>

            <div class="clear"></div>

        </div> 
        <div class="clear"></div>

        
        <div class="clear"></div>

    </article>

    
    <article class="show-blog small  post-267106 post type-post status-publish format-standard hentry category-geopolitique tag-julian-assange tag-usa types-traductions rcurrence-aucune importance-normal sujet-julian-assange" id="post-267106">

        <a class="image landscape" href="https://www.les-crises.fr/marginalisation-mediatique-de-julian-assange-les-oeilleres-de-france-inter/" title="Marginalisation médiatique de Julian Assange : les œillères de France Inter">

            <div class="image_ratio_container">
                <span class="image_backgound lazy" data-src="https://www.les-crises.fr/wp-content/uploads/2020/10/Assange-06-729x400.jpg" >

                </span>
            </div>

                    </a>


        <div class="textuals">

            <div class="over_title">

                <div class="info_container">

                                            <div class="category_hover_container">
                            <a href="https://www.les-crises.fr/categorie/medias/" class="category_label" style="border-color:transparent;background-color:#ecaa00">Médias</a>
                        </div>
                    
                    <div class="infos">
                        <span class="large_date">19 juillet</span><span class="small_date">19.Juil</span> <span class="author"><span class="author">// Les Crises</span></span>
                    </div>

                </div>

                
            </div>

            <a class="title" href="https://www.les-crises.fr/marginalisation-mediatique-de-julian-assange-les-oeilleres-de-france-inter/">Marginalisation médiatique de Julian Assange : les œillères de France Inter</a>


            <div class="clear"></div>

        </div>

        <div class="info_under_title">
            <span class="large_date">19 juillet</span>
            <span class="small_date">19.Juil</span>
                    </div>

        <div class="post_cta">

            <div class="cta chip_comms" data-href="https://www.les-crises.fr/marginalisation-mediatique-de-julian-assange-les-oeilleres-de-france-inter/#comments">
                <div class="chip">
                    <img src="https://www.les-crises.fr/wp-content/themes/lescrises_v3/images/comments.png" alt="Commentaires" title="Commentaires"/>
                </div>
                14            </div>

            <div class="cta chip_likes" data-postid="267106" title="Dire Merci nous aide à savoir si vous avez apprécié cet article.">
                <div class="chip">
                    <img src="https://www.les-crises.fr/wp-content/themes/lescrises_v3/images/recommend.png"/>
                </div>
                <span class="likes_counter">32</span>
            </div>

                            <div class="cta category_hover_container ">
                    <a href="https://www.les-crises.fr/categorie/medias/" class="category_label " style="border-color:transparent;background-color:#ecaa00">Médias</a>
                </div>
            
            <div class="cta small_date_author ">19.Juil </div>

            <div class="clear"></div>

        </div> 
        <div class="clear"></div>

        
        <div class="clear"></div>

    </article>

        </aside>

</div> <!-- end .article -->

    <div id="image_modal" class="modal only_content">

        <div class="modal-container">
                        <div class="modal-content"></div>
            <span class="close">&times;</span>
        </div>

    </div>

    <script>

        
        $('#image_modal, #image_modal .close').click(function (event) {
            event.preventDefault();
            $('#image_modal').hide();
        });
    </script>
    
    <div id="facebook_like_modal" class="modal ">

        <div class="modal-container">
                        <div class="modal-content"></div>
            <span class="close">&times;</span>
        </div>

    </div>

    <script>

                $('#facebook_like_modal .modal-container').click(function (event) {
            event.preventDefault();
            event.stopPropagation();
        });
        
        $('#facebook_like_modal, #facebook_like_modal .close').click(function (event) {
            event.preventDefault();
            $('#facebook_like_modal').hide();
        });
    </script>
    
<div class="side_panel panel side_related ">

    
    <div class="block facebook">

        <a href="https://www.facebook.com/les.crises/" target="_blank">
            <img src="https://www.les-crises.fr/wp-content/themes/lescrises_v3/images/side/facebook.jpg" />
        </a>

    </div>

    <div class="block related">
        <a href="https://www.les-crises.fr/dossier/chine-siecle-honte/" class="widget widget_image block " style="height:289px;">
            <div class="image" style="background-image:url(https://www.les-crises.fr/wp-content/uploads/2020/10/visuel-post-chine-siecle-honte-v4-ok-5.jpg);"></div>
        </a>
    </div>

        <div class="block social">

        <div class="title">Suivez <span>Les Crises</span> sur</div>

        <div class="icons">
            <a href="https://www.facebook.com/les.crises" target="_blank"><img src="https://www.les-crises.fr/wp-content/themes/lescrises_v3/images/social/facebook.png" width="48" height="48"/></a>
            <a href="https://twitter.com/lescrises" target="_blank"><img src="https://www.les-crises.fr/wp-content/themes/lescrises_v3/images/social/twitter.png" width="48" height="48"/></a>
            <a href="https://feeds.feedburner.com/les-crises-fr" target="_blank"><img src="https://www.les-crises.fr/wp-content/themes/lescrises_v3/images/social/rss.png" width="48" height="48"/></a>
            <a href="https://feedly.com/#subscription/feed/http://feeds.feedburner.com/les-crises-fr" target="_blank"><img src="https://www.les-crises.fr/wp-content/themes/lescrises_v3/images/social/feedly.png" width="48" height="48"/></a>
            <a href="https://www.linkedin.com/company/10851559/" target="_blank"><img src="https://www.les-crises.fr/wp-content/themes/lescrises_v3/images/social/linkedin.png" width="48" height="48"/></a>
            <div class="clear"></div>
        </div>

        <div class="mailing_headings">Suivez l'actu et ne ratez plus une publication</div>

                    <form method="GET" action="/la-newsletter/" class="mailing_form">
                <fieldset class="email"><input type="text" placeholder="votre@email.com" name="email" class="email"/></fieldset>
                <input type="submit" class="subscribe_mailing" name="subscribe" value="Abonnez vous"/>
            </form>
        
    </div>
    
    <div class="block related">

        <h3>A la une</h3>

        
            <div class="related-post">
                <a class="image" href="https://www.les-crises.fr/malgre-le-depart-de-netanyahu-rien-n-a-change-pour-les-palestiniens/" style="background-image:url(https://www.les-crises.fr/wp-content/uploads/2021/07/0-11-368x196.jpg);">

                </a>
                <div class="textuals">

                                            <a href="https://www.les-crises.fr/categorie/geopolitique/" title="Géopolitique" class="category_label category_box" style="background-color:#d0343a">Géopolitique</a>
                    
                    <a class="title" href="https://www.les-crises.fr/malgre-le-depart-de-netanyahu-rien-n-a-change-pour-les-palestiniens/">Malgré le départ de Netanyahu, rien n&rsquo;a changé pour les Palestiniens</a>

                </div>
                <div class="clear"></div>
            </div>

            <hr />
            <div class="related-post">
                <a class="image" href="https://www.les-crises.fr/adrexo-la-macronie-au-coeur-d-un-scandale-d-etat/" style="background-image:url(https://www.les-crises.fr/wp-content/uploads/2021/07/maxresdefault-2-368x196.jpg);">

                </a>
                <div class="textuals">

                                            <a href="https://www.les-crises.fr/categorie/video/" title="Vidéo" class="category_label category_box" style="background-color:#673918">Vidéo</a>
                    
                    <a class="title" href="https://www.les-crises.fr/adrexo-la-macronie-au-coeur-d-un-scandale-d-etat/">Adrexo : La Macronie au cœur d&rsquo;un scandale d&rsquo;État</a>

                </div>
                <div class="clear"></div>
            </div>

            <hr />
            <div class="related-post">
                <a class="image" href="https://www.les-crises.fr/non-les-nazis-n-etaient-pas-des-socialistes-il-les-haissaient/" style="background-image:url(https://www.les-crises.fr/wp-content/uploads/2021/07/00-368x196.jpg);">

                </a>
                <div class="textuals">

                                            <a href="https://www.les-crises.fr/categorie/histoire/" title="Histoire" class="category_label category_box" style="background-color:#009d4f">Histoire</a>
                    
                    <a class="title" href="https://www.les-crises.fr/non-les-nazis-n-etaient-pas-des-socialistes-il-les-haissaient/">Non, les nazis n&rsquo;étaient pas des « socialistes ». Il les haïssaient.</a>

                </div>
                <div class="clear"></div>
            </div>

            
    </div>


    <div class="block related">

        <h3>Les dossiers</h3>

        
            <div class="related-dossier">
                <a class="thumb" href="https://www.les-crises.fr/dossier/proces-assange/"  style="background-image:url(https://www.les-crises.fr/wp-content/uploads/2020/10/Assange-06-368x196.jpg);">

                </a>
                <div class="title">
                    <a href="https://www.les-crises.fr/dossier/proces-assange/">
                        Procès Assange                    </a>
                </div>
            </div>

                            <div class="clear"></div>
                <hr />
                
            <div class="related-dossier">
                <a class="thumb" href="https://www.les-crises.fr/dossier/union-europeenne/"  style="background-image:url(https://www.les-crises.fr/wp-content/uploads/2015/03/european_union_flag.jpg);">

                </a>
                <div class="title">
                    <a href="https://www.les-crises.fr/dossier/union-europeenne/">
                        Union Européenne                    </a>
                </div>
            </div>

            
    </div>


    <div class="block related related-more">

        <h3>A lire aussi</h3>

        
            <div class="related-post">
                <a class="image" href="https://www.les-crises.fr/entraide-traductions-et-relectures/" style="background-image:url(https://www.les-crises.fr/wp-content/uploads/2017/06/TRADUCTIONS-1.jpg);">

                </a>
                <div class="textuals">

                                            <a href="https://www.les-crises.fr/categorie/divers/" title="Divers" class="category_label category_box" style="background-color:#ff9e6d">Divers</a>
                    
                    <a class="title" href="https://www.les-crises.fr/entraide-traductions-et-relectures/">[Entraide] &#8211; Traductions et Relectures</a>

                </div>
                <div class="clear"></div>
            </div>

            
                <hr />
                
            <div class="related-post">
                <a class="image" href="https://www.les-crises.fr/abstention-le-rejet-dune-democratie-devenue-formelle%e2%80%89-par-eric-juillot/" style="background-image:url(https://www.les-crises.fr/wp-content/uploads/2021/07/shutterstock_1957048087-368x196.jpg);">

                </a>
                <div class="textuals">

                                            <a href="https://www.les-crises.fr/categorie/democratie/" title="Démocratie" class="category_label category_box" style="background-color:#0071ce">Démocratie</a>
                    
                    <a class="title" href="https://www.les-crises.fr/abstention-le-rejet-dune-democratie-devenue-formelle%e2%80%89-par-eric-juillot/">Abstention : le rejet d’une démocratie devenue formelle ? &#8211; par Eric Juillot</a>

                </div>
                <div class="clear"></div>
            </div>

            
                <hr />
                
            <div class="related-post">
                <a class="image" href="https://www.les-crises.fr/la-compil-de-la-semaine-19/" style="background-image:url(https://www.les-crises.fr/wp-content/uploads/2021/01/La-Compil-de-la-Semaine-368x196.png);">

                </a>
                <div class="textuals">

                                            <a href="https://www.les-crises.fr/categorie/miscellanees/" title="Miscellanées" class="category_label category_box" style="background-color:#ffce00">Miscellanées</a>
                    
                    <a class="title" href="https://www.les-crises.fr/la-compil-de-la-semaine-19/">La Compil&rsquo; de la Semaine</a>

                </div>
                <div class="clear"></div>
            </div>

            
    </div>

</div>



<script type="application/javascript">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</script>
        <div class="clear"></div>

                <div id="overlay_mobile"></div>

    </div>

            <div class="footer_newsletter">

                <div class="container">

                    <div class="email_icon">
                        <img data-src="https://www.les-crises.fr/wp-content/themes/lescrises_v3/images/mailing.png" alt="Mailing" title="Mailing"/>
                    </div>

                    <div class="form">
                        <p class="title">Recevez les articles par Email !</p>

                        <p>Ne ratez plus aucune publication des crises, soyez notifiés par emails</p>

                                                    <form method="GET" action="/la-newsletter/">
                                <input type="text" placeholder="votre@email.com" name="email" class="email" />
                                <input type="submit" class="submit" value="Bienvenue !" name="subscribe">
                            </form>
                                            </div>

                    
                    <a href="https://www.facebook.com/les.crises/" target="_blank"><img class="footer_social_icon icon_left_center"
                                                                                        data-src="https://www.les-crises.fr/wp-content/themes/lescrises_v3/images/footer/facebook.png"
                                                                                        width="83" height="83"/></a>

                    <a href="https://twitter.com/lescrises" target="_blank"><img class="footer_social_icon icon_right_center"
                                                                                 data-src="https://www.les-crises.fr/wp-content/themes/lescrises_v3/images/footer/twitter.png"
                                                                                 width="83" height="83"/></a>

                </div>

            </div>

            <div id="footer">

                <div class="container">

                    <div class="actions actions_left">

                        <a href="/contact/">Nous contacter</a>

                        <a href="/qui-sommes-nous/">L'équipe</a>

                    </div>

                    <div class="actions actions_right">

                        <img class="cc" data-src="https://www.les-crises.fr/wp-content/themes/lescrises_v3/images/header/cc.logo-84x20.png"/>

                        <a class="icon" href="https://www.facebook.com/les.crises/" target="_blank"><img
                                    data-src="https://www.les-crises.fr/wp-content/themes/lescrises_v3/images/header/social_facebook.png" alt="Facebook"
                                    title="Facebook Les Crises"/></a>

                        <a class="icon" href="https://twitter.com/lescrises" target="_blank"><img
                                    data-src="https://www.les-crises.fr/wp-content/themes/lescrises_v3/images/header/social_twitter.png" alt="Twitter"
                                    title="Twitter Les Crises"/></a>

                    </div>

                    <p><a href="/mentions-legales/">Mentions Légales</a> - 2011-2021</p>

                </div>
            </div>

        </div> 
        <!-- Like plugins -->
        <script type="text/javascript">

            if (typeof lclike_isLiking == 'undefined') {
                var lclike_isLiking = Array();
            }

            jQuery(document).ready(function () {

                jQuery('.lclike_like').click(function () {

                    var self = jQuery(this);

                    var comment_id = self.attr('id');
                    if (comment_id in lclike_isLiking) {
                        return false;
                    }

                    lclike_isLiking[comment_id] = true;
                    self.addClass('lclike_linking');

                    var loader = jQuery("<img class='lclike_loader' src='https://www.les-crises.fr/wp-content/plugins/les-crises-like/ajax_loader.gif' />");
                    self.after(loader);

                    var likeContainer = self.parent().find('.lclike_nb');
                    likeContainer.hide();

                    jQuery.ajax({
                        dataType: 'json',
                        url: self.attr('rel'),
                    }).done(function (data) {


                        loader.remove();
                        delete lclike_isLiking[comment_id];
                        self.removeClass('lclike_linking');

                        if (!data.OK) {

                            var debug = new Image();
                            debug.src = '/debuglikes?url=' + encodeURIComponent(window.location.href) + '&err=' + encodeURIComponent(data.error);

                            alert(data.error);
                            return;
                        }
                        var htmlLike = likeContainer.html();
                        if (htmlLike) {
                            like = parseInt(htmlLike);
                        } else {
                            like = 0;
                        }

                        if (data.action == 'like') {
                            like++;
                            self.addClass('voted');
                        } else {
                            like--;
                            self.removeClass('voted');
                        }

                        var separator = likeContainer.data('separator');

                        likeContainer.html(separator + like);

                        if (like < 1) {
                            likeContainer.hide();
                        } else {
                            likeContainer.show();
                        }

                    });
                });

                jQuery.ajax({
                    dataType: 'json',
                    url: "https://www.les-crises.fr/wp-admin/admin-ajax.php?action=lclike_action_loadLikes&post_id=267106&nonce=d491c4da07",
                }).done(function (data) {

                    for (var commentId in data) {

                        var nbLikes = data[commentId];

                        var likeContainer = jQuery('#lclike_nb_' + commentId);

                        var separator = likeContainer.data('separator');

                        likeContainer.html(separator + nbLikes);

                        if (parseInt(nbLikes) > 0) {
                            likeContainer.show();
                        } else {
                            likeContainer.hide();
                        }
                    }
                });

            });


        </script>
        	<div style="display:none">
	<div class="grofile-hash-map-2bac7014c1d7f3e54a6a7c6318f81100">
	</div>
	<div class="grofile-hash-map-458946b6a1f1f95cf55c686f4159aa45">
	</div>
	<div class="grofile-hash-map-e646611f78ba37ce6b9615d062a3b304">
	</div>
	<div class="grofile-hash-map-0a3db9ad45bdefd06a89a0e272e99786">
	</div>
	<div class="grofile-hash-map-e2ff0be012987a80a802ac8f9ca9b35c">
	</div>
	<div class="grofile-hash-map-244e24272dc583ff74ba962b90af88fa">
	</div>
	</div>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=l.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.les-crises.fr/wp-content/plugins/jetpack/modules/wpgroho.js?ver=l.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"https:\/\/www.les-crises.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.les-crises.fr/wp-content/plugins/safe-report-comments/js/ajax.js?ver=l.0.5'></script>
<script type='text/javascript' src='https://www.les-crises.fr/wp-includes/js/wp-embed.min.js?ver=l.0.5'></script>
<script async="async" type='text/javascript' src='https://www.les-crises.fr/wp-content/plugins/akismet/_inc/form.js?ver=l.0.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202130.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.3',blog:'16546251',post:'267106',tz:'2',srv:'www.les-crises.fr'} ]);
	_stq.push([ 'clickTrackerInit', '16546251', '267106' ]);
</script>

<div id="fb-root"></div>

<script>

            $('article.show-blog .nb_likes, article.show-blog .chip_likes').click(function (event) {
            // block click
            event.preventDefault();
            var myself = $(this);
            var postId = myself.data('postid');

            $.ajax({
                url: "https://www.les-crises.fr/wp-admin/admin-ajax.php?action=lclike_action_like_post&post_id=%post_id%&nonce=8356791c86".replace('%post_id%', postId),
                dataType: 'json'
            }).done(function (data) {

                if(data.OK) {

                    // Page Article
                    myself.find('.likes_counter').html(data.nb_likes);


                } else {

                    alert('Erreur : ' + data.error);

                }

            }).fail(function () {
                alert('Une erreur est survenue - veuillez nous excuser');
            })
        });

        

    var myLazyLoad = new LazyLoad({
        elements_selector: "img, .lazy",
        throttle: 100,
        threshold: 500
    });

    // Because a Refresh could start at bottom
    setTimeout(function() {
        myLazyLoad.update();
    },150);

    // just by security
    jQuery(document).ready(function() {
       myLazyLoad.update();
    });

    
</script >


        <script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-190602-23']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>

    </body>
</html>
<!--
    Home:     Page:    IsSingle: 1    IsSticky:     IsTag:     IsTax:     IsArchive:     IsSearch:     Is404:     IsPaged:     IsAttachment:     IsSingular: 1    IsFeed:     IsYear:     IsMonth:     IsDay:     IsDate: -->

<!-- Dynamic page generated in 0.256 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-07-26 22:42:09 -->

<!-- super cache -->